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Introduction 
 
This in-house course has been developed to increase your knowledge of popular applications 
software and to provide you with the skills to accomplish your day-to-day work activities more 
efficiently. The design of the course is based on the assumption that you have completed the 
course prerequisites.  
 
This manual has been compiled to support and to enhance the instructor’s lecture during class as 
well as to serve as your personal reference when you return to your office. 
 
 

Manual Conventions 
 
Throughout this manual reference is made to various components of the software. Command 
buttons, menus, and menu options appear in boldface type, for example, OK and File. 
Keystrokes appear in boldface italic type, for example, Ctrl + V and Enter. When possible, the 
words select and choose have been used in this manual to allow you the option of using either the 
mouse or keyboard. 
 
For your assistance, ample space along the left margin has been provided to allow room for notes 
relevant to the topic discussed. We also include notes of importance (�), mouse-based 
shortcuts (�), keyboard shortcuts (�), cautionary notes ( ), and work notes ( ). 
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Course Objectives  
After this course, you will have the skills necessary to:  

9 Define, create, and modify rules. 
9 Create an “out of  office” or leave rule. 
9 Grant permissions to others to access your Outlook folders. 
9 Use granted permissions to proxy to another’s Outlook folders. 
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Creating Rules 
In this lesson, you will learn the skills necessary to: 

9 Define and identify types of  rules. 
9 Create and modify rules. 
9 Copy, rename, and delete rules. 
9 Change the order of  rules. 
9 Create “out of  office” or leave rules. 
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C R E A T I N G  R U L E S  

Defining Rules 
Rules allow you to establish actions that Outlook automatically performs on 
messages when the specified conditions are met. The basic syntax for a rule is: 
when this happens, do this.  

Outlook provides three ways to create rules: the Organize feature, the Rules 
Wizard, and the Out of Office Assistant. The Organize feature allows you to 
create simple rules, for example, to move certain messages to a specific folder. 
The Rules Wizard allows you to automate a variety of different tasks, for 
example, moving messages into a specific folder or assigning categories to a 
message. The Out of Office Assistant allows you to configure an automatic 
response to messages you receive while you are on leave or mission.  
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Creating a Rule with Organize 
The Organize tool on the Standard toolbar enables you to create rules, change 
views, and manage junk e-mail messages. The following examples give you some 
ideas about how this feature can help you organize your e-mail messages.  

� Using Folders—You can create a new folder to store messages from your 
boss, and then set up a rule to automatically move all future messages from 
your boss into that folder. 

� Using Colors—You can create rules to color-code messages that meet 
criteria you specify. For example, you can set up a rule so that all messages 
from your boss appear in blue text, making it easy for you to identify them. 

� Using Views—You can change the way you view your messages. You might 
want to view your messages by sender, for example, so that all messages from 
your boss are grouped together in the Inbox. There are many custom views 
that you can choose from, but you can also create your own views.  

� Junk E-mail—You can filter out commercial and other unwanted e-mail 
messages so that they don’t clutter your Inbox. You can move junk e-mail 
messages to your Deleted Items folder, move them to another folder to view 
later, or you can color-code them so that they are easy to identify.  



C R E A T I N G  R U L E S  

How To Organize Mail 

Step 1. Choose the Inbox folder. 

Step 2. From the Standard toolbar, choose Organize. 

 
 

Step 3. Choose one of the available options as described above. 

Step 4. Select the options you want by choosing the down arrow next to 
each box in the bulleted item. 

Step 5.  Choose the Turn on or Move button. 
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Using the Rules Wizard 
The Rules Wizard helps you manage your e-mail by using rules to automatically 
perform actions on messages. After you create a rule, Microsoft Outlook applies 
the rule when messages arrive in your Inbox or when you send a message. You 
can turn on or off the rules you create and change the order in which the rules are 
applied. 

What the Rules Wizard Can Do 

The following are some of the actions that the Outlook Rules Wizard can do: 

� Maintain your incoming and outgoing messages in the same folder. You can 
set up a rule to move all incoming messages related to a specific topic into 
one folder and another rule to move all outgoing messages related to the 
same topic into the same folder. 

� Create separate rules to work with multiple criteria. To move an incoming 
message to a folder and forward it to another person, you would need to 
create two separate rules. 

� Create a rule with an exception to exclude messages that meet certain criteria. 

� Move messages to subfolders, or use categories as an alternative to folders. 
Categories can be used as an organizational tool; you can assign categories to 
messages, then group or filter your messages by the categories assigned. 

What the Rules Wizard Cannot Do 

The following are some of the actions that the Outlook Rules Wizard cannot do: 

� Forward mail to an Internet address. You cannot create a rule to have your 
Fund mail forwarded to your E-mail address at home. 

� Create a rule to send a reply to Internet mail.  

� Create a rule to move the Read/Delivered Receipt messages to other folders 
and have the receipts process automatically to update the tracking status of 
messages. The receipts must stay in the Inbox in order for them to process 
automatically. You can turn on the Delete Receipts After Processing feature 
to have the receipts delete from the Inbox once they have processed. 

� Designate multiple criteria for message content. 

� Create “OR” rules for two different types of things such as people or subject 
content. 

� Create a rule with sound notification without having a sound card. 

� Create a rule for a subfolder to manipulate already filed items. 
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Creating a Rule with the Rules 
Wizard 
Like other wizards, the Rules Wizard walks you through the process of creating a 
rule. The Rules Wizard provides you with a list of rule types; once you have 
selected the type of rule, the Rules Wizard will prompt you to answer a series of 
questions based on the chosen rule type. 

The Rules Wizard can be divided into five basic parts: 

Part 1. What type of rule do you want to create? 

� Select the type of rule you wish to create. Use the Build as I go rule 
to create a rule from scratch. 

� Determine if the selected rule should be applied to incoming or 
outgoing messages. 

Part 2. Which conditions do you want to check? 

� Identify additional conditions, for example, the message contains 
specific words or phrases or the message is from a specified 
person. 

Part 3. What do you want to do to the message? 

� Identify additional actions you wish to take on those messages 
that match the set conditions. For example, flag the message for 
action in a number of days or move the message to a specified 
folder. 

Part 4. Add any exceptions to the rule, if necessary. 

� Identify any exceptions to the previously defined set of 
conditions. For example, adding a “Read:” exception to a move 
rule to keep the Read receipts in the Inbox so they can 
automatically process and update the Tracking information. 

Part 5. Name the rule. 

� Enter a name for the rule. Outlook provides a name based on 
the contents of the rule, but this can be modified. 

� Specify whether the rule should be activated. By default, Outlook 
will activate the rule once you have completed the Rules Wizard. 

 



C R E A T I N G  R U L E S  

Part 1: How to Set the Type of Rule 

Step 1. Switch to the Main Outlook window, if necessary. 

Step 2. From the Tools menu, choose Rules Wizard. 

A dialog box similar to the following will appear: 

 

 

 

 

 

 

 

SS TT EE PP SS   CC OO NN TT II NN UU EE   OO NN   NN EE XX TT   
PP AA GG EE    
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Step 3. From the Rules Wizard dialog box, choose New. 

A dialog box similar to the following will appear: 

 

Step 4. From the Which type of rule do you want to create list, 
choose the appropriate rule. 

Step 5. From the Rule description section, click on any underlined text 
to add the necessary conditions/actions. 

Step 6. Choose Next. 
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Part 2: How to Set Conditions for Rules 

After completing Part 1 of the Rules Wizard, a dialog box similar to the 
following will appear: 

 

Step 7. From the Which condition(s) do you want to check list box, 
place a check next to each desired condition 

 or 

 Remove the check from the undesired conditions. 

Step 8. In the Rule Description text box, select the underlined text for 
these selections and set the appropriate criteria. 

Step 9. Repeat Step 8 as necessary. 

Step 10. Choose Next. 
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� 
You can specify more than one value within some conditions 
by separating each value with a semicolon (;). This creates an 
“or” condition; each message must meet one of the conditions 
to be included in the search result. Outlook will not allow “or” 
conditions in content areas. 

 

Part 3: How to Specify an Action for a Rule 

After completing Part 2 of the Rules Wizard, a dialog box similar to the 
following will appear: 

 

Step 11. From the What do you want to do with the message list box, 
place a check next to each desired action 

 or 

 Remove the check from each unnecessary action.  

 

SS TT EE PP SS   CC OO NN TT II NN UU EE   OO NN   NN EE XX TT   
PP AA GG EE    
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Step 12. In the Rule Description text box, select the underlined text for 
these selections and set the appropriate criteria. 

Step 13. Repeat Step 12 as necessary. 

Step 14. Choose Next. 

Part 4: How to Set Exceptions to the Rule 

After completing Part 3 of the Rules Wizard, a dialog box similar to the 
following will appear: 

 

Step 15. From the Add any exceptions (if necessary) list box, place a 
check next to each desired exception 

 or 

 Remove the check from each unnecessary exception.  

SS TT EE PP SS   CC OO NN TT II NN UU EE   OO NN   NN EE XX TT   
PP AA GG EE    
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Step 16. In the Rule Description text box, select the underlined text for 
these selections and set the appropriate criteria. 

Step 17. Repeat Step 16 as necessary. 

Step 18. Choose Next. 

Part 5: How to Name a Rule 

After completing Part 4 of the Rules Wizard, a dialog box similar to the 
following will appear: 

 

Step 19. In the Please specify a name for this rule text box, type in the 
desired name. 

 

 

SS TT EE PP SS   CC OO NN TT II NN UU EE   OO NN   NN EE XX TT   
PP AA GG EE    
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Step 20. In the Turn on this rule check box, ensure that a check appears 
if you would like to have the rule turned on when the Wizard is 
complete 

 or 

 Remove the check if you do not want the rule turned on when 
the Wizard is complete. 

Step 21. Choose Finish. 

Step 22. Choose OK to close the Rules Wizard dialog box. 

13 
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Copying Rules 
Once a rule has been created, it can be copied and used as the basis for additional 
rules. For example, a move rule can be copied and edited to reflect the new 
criteria. 

How to Copy a Rule 

Step 1. Switch to the main Outlook window, if necessary. 

Step 2. From the Tools menu, choose Rules Wizard. 

Step 3. From the Apply rules in the following order list box, choose 
the rule that you want to duplicate. 

Step 4. From the Rules Wizard dialog box, choose Copy. Outlook will 
create a rule called Copy of OriginalRuleName. 

Step 5. From the Apply rules in the following order list box, choose 
the newly created rule. 

Step 6. Choose the Rename button. 

A dialog box similar to the following will appear: 

 

Step 7. Type the new name for the rule. 

Step 8. Choose OK. 
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Modifying Rules 
After creating a rule, you may need to fine-tune the criteria to enhance its 
performance. 

How to Modify a Rule 

Step 1. Switch to the main Outlook window, if necessary. 

Step 2. From the Tools menu, choose Rules Wizard. 

Step 3. From the Apply rules in the following order list box, choose 
the rule that you want to modify. 

Step 4. From the Rules Wizard dialog box, choose Modify. Outlook 
opens the Rules Wizard. 

Step 5. In the Rules Wizard, edit the necessary steps. 

Step 6. Once all edits have been made in the Rules Wizard, choose 
Finish. 

Step 7. Choose OK. 

 

� 
You can specify more than one value within some conditions 
by separating each value with a semicolon (;). This creates an 
“or” condition; each message must meet one of the conditions 
to be included in the search result. Outlook will not allow “or” 
conditions in content areas. 
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Renaming Rules 
You can rename a rule to reflect its content. Renaming is commonly done after 
rules are copied or modified. 

How to Rename a Rule 

Step 1. Switch to the Main Outlook window, if necessary. 

Step 2. From the Tools menu, choose Rules Wizard. 

Step 3. From the Apply rules in the following order list box, choose 
the rule to rename. 

Step 4. From the Rules Wizard dialog box, choose Rename. 

A dialog box similar to the following appears: 

 

Step 5. In the New name of rule text box, type the desired name. 

Step 6. Choose OK to close the Rename dialog box. 

Step 7. Choose OK to close the Rules Wizard dialog box. 
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Changing the Order of Rules 
In Outlook, rules are processed in the order by which they appear in the Apply 
rules in the following order list box. By default, the rules will appear in the order in 
which they are created. It may be necessary to adjust the order of the rules to 
have messages processed correctly. 

How to Change the Order in Which Rules are 
Executed 

Step 1. Switch to the main Outlook window, if necessary. 

Step 2. From the Tools menu, choose Rules Wizard. 

Step 3. From the Apply rules in the following order list box, choose 
the rule to move. 

Step 4. From the Rules Wizard dialog box, choose Move Up to move 
the rule before the previously listed rule 

 or 

 Choose Move Down to move the rule after the next rule listed. 

Step 5. Repeat Step 4 until the rules appear in the desired order. 

Step 6. Choose OK. 
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Turning Rules Off and On 
When a rule is created, the Rules Wizard will turn the rule on by default. You can 
turn rules off and on as necessary. 

How to Turn a Rule Off 

Step 1. Switch to the main Outlook window, if necessary. 

Step 2. From the Tools menu, choose Rules Wizard. 

Step 3. From the Apply rules in the following order list box, choose 
the rule to turn off. 

Step 4. From the Rules Wizard dialog box, remove the check from the 
box associated with the selected rule. 

The rule name should look similar to this: 

 

Step 5. Choose OK. 

How to Turn a Rule On 

Step 1. Switch to the main Outlook window, if necessary. 

Step 2. From the Tools menu, choose Rules Wizard. 

Step 3. From the Apply rules in the following order list box, choose 
the rule to turn on. 

Step 4. From the Rules Wizard dialog box, place a check in the box 
associated with the selected rule. 

The rule name should look similar to this: 

 

Step 5. Choose OK. 
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Deleting Rules 
When necessary you can delete rules from the Apply rules in the following order list 
box. 

How to Delete a Rule 

Step 1. Switch to the main Outlook window, if necessary. 

Step 2. From the Tools menu, select Rules Wizard. 

Step 3. From the Apply rules in the following order list box, choose 
the rule to delete. 

Step 4. From the Rules Wizard dialog box, choose Delete. 

The dialog box similar to the following will appear: 

 

Step 5. Choose Yes to confirm your action. 
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Creating an Out of Office Rule 
You can create a rule to notify others that you are out of the office. When the 
rule is activated, those people who send you a message will receive a single 
response stating that you are currently out of the office. In Outlook, the Out of 
Office Assistant is used to create this type of rule. 

What the Out of Office Assistant Can Do 

The following are some of the actions that the Out of Office Assistant can do: 

� Forward mail to another Fund staff member. Messages can only be 
forwarded internally. 

� Move or copy mail to a specified folder. 

� Delete mail messages. 

� Reply to mail with a Template or Form. 

What the Out of Office Assistant Cannot Do 

The following are some of the actions that the Out of Office Assistant cannot do: 

� Reply to Internet mail with Out of Office message. 

� Create a rule to notify you with a message or sound, unless the computer is 
on (because an alert rule is client-based). 

 

� 
The sender of a message will be notified only once that you are 
out of the office; no notification will be sent for subsequent 
messages received by the sender. 

 

 

 
The Out of Office Assistant will not send an out of office 
notification to Internet mail. 
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The Out of Office Assistant dialog box similar to the following is shown below: 

 

Option Description 
I am currently In the 

Office 
Turns off the Out of Office Assistant when 
selected. 

I am currently Out of the 
Office 

Turns on the Out of Office Assistant when 
selected. 

AutoReply only once to 
each sender with the 
following text 

Contains your reply to messages received while 
you are out of the office. This message is sent 
only once to each person who sends you mail 
while you are away. 

These rules will be 
applied to incoming 
messages while you 
are out of the office 

Lists the rules you specified for incoming 
messages while you are out of the office. Any 
message that meets the criteria specified in one 
of these rules will not receive an AutoReply 
message. 

Status Displays whether each rule is turned on or off. 
A red X indicates an error occurred when the 
rule was last processed.  

Conditions Lists the conditions a message must meet to 
activate the rule. 

Actions Lists the actions applied to a message when it 
meets the conditions listed in the Conditions 
column. 

21 
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Option Description 
Move Up Moves the selected rule up one position in the 

list.  

Move Down Moves the selected rule down one position in 
the list.  

Add Rule Creates a new rule. 

Edit Rule Modifies the selected rule. 

Delete Rule Removes the selected rule. 

Show rules for all profiles Shows rules you defined in other profiles. 

How to Create an “Out of Office” Message 

Step 1. Switch to the main Outlook window, if necessary. 

Step 2. From the Tools menu, choose Out of Office Assistant. 

Step 3. From the Out of Office Assistant dialog box, select I am 
currently Out of the Office. 

Step 4. In the AutoReply only once to each sender with the 
following text, type the message you want the senders to receive 
while you are out of the office. 

Step 5. Choose OK. 

� 
The sender of a message will be notified only once that you are 
out of the office; no notification will be sent for subsequent 
messages received by the sender. 

 

 

 
The Out of Office Assistant will not send an out of office 
notification to Internet mail. 
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Adding Exceptions to the 
Out of Office Assistant 
The Rules portion of the Out of Office Assistant allows you to specify conditions 
that identify messages to process. If an incoming message is received that meets 
the designated criteria, the rule will automatically process that message according 
to the demands of the rule.  

While completing the Edit Rule dialog box, you are prompted to specify the 
conditions or criteria to search for in the When a message arrives that meets 
the following conditions area of the dialog box. Once the desired conditions 
have been identified, you must specify how the message will be treated in the 
Perform these actions area of the Edit Rule dialog box. 

The Out of Office Assistant Edit Rule dialog box is shown below: 

 

23 
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Option Description 
From Identifies messages received from specific senders. 

You must specify the sender’s complete address; 
Outlook does not understand partial addresses. 

Sent To Identifies messages addressed to specific recipients, 
for example, FUNDALL or HRDALL. You must 
specify the complete address; Outlook does not 
understand partial addresses. 

Sent directly to me Locates messages that have your name in the To 
box. 

Copied (CC) to me Locates messages that have your name in the CC 
box. 

Subject Specifies particular words or phrases to locate in the 
subject line. 

Message body Specifies particular words or phrases to locate in the 
message body. 

Do not process 
subsequent rules 

Prevents Outlook from activating rules that appear 
in the These rules will be applied to incoming 
messages while you are out of the office list. 

Alert with Notifies you with a message and/or sound when you 
receive a message that meets the conditions you 
specified. 

Delete Deletes the message. The deleted message will 
appear in the Deleted Items folder. 

Move to Moves the message to the specified folder. 

Copy to  Copies the message to the specified folder. 

Forward Forwards the message to the recipient you specify. 
You must specify the complete address; Outlook 
does not understand partial addresses. 

Reply with Sends an automatic reply to the sender. 

Custom Custom actions are additional features that are not 
provided by Outlook. 

Advanced Specifies additional search conditions. For example, 
you can locate messages that have attachments, that 
are a particular size, or that do not meet the 
conditions you specify. 

Check Names Verifies the names in the From and Sent To boxes 
by checking them against the entries in your Address 
Book. 

24 
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How to Add an Exception to the Out of Office 
Assistant 

Step 1. Switch to the main Outlook window, if necessary. 

Step 2. From the Tools menu, choose Out of Office Assistant.  

Step 3. From the Out of Office Assistant dialog box, select I am 
currently Out of the Office. 

Step 4. In the AutoReply only once to each sender with the 
following text, type the message you want the senders to receive 
while you are out of the office. 

Step 5. From the Out of Office Assistant dialog box, choose Add 
Rule. 

Step 6. In the Edit Rule dialog box, specify the criteria for the incoming 
mail items in the When a message arrives that meets the 
following conditions area. 

Step 7. In the Perform these actions area, specify how the message will 
be treated. 

Step 8. When finished defining the rule, choose OK. This will close the 
Edit Rule dialog box. 

Step 9. Repeat Steps 5 through 8 until all necessary rules have been 
added. 

Step 10. Select OK. 

25 
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� 
You can specify more than one value within certain conditions 
by separating each value with a semicolon (;). This creates an 
“or” condition; each message must meet one of the conditions 
to be included in the search result. Outlook will not allow “or” 
conditions in content areas. 

 

� Use the Move Up and Move Down buttons to adjust the order 
of the rules. 
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Turning Off the Out of Office 
Assistant 
After creating a leave rule with the Out of Office Assistant, the rule is 
automatically turned on. However, if you are not ready to have your leave rule on, 
you may turn off the Out of Office Assistant temporarily.  

If the Out of Office Assistant is turned on, the next time you open Outlook you 
will be prompted to turn it off. 

How to Turn Off the Out of Office Notification 

Step 1. Switch to the main Outlook window, if necessary. 

Step 2. From the Tools menu, choose Out of Office Assistant.  

Step 3. From the Out of Office Assistant dialog box, select I am 
currently In the Office. 

Step 4. Choose OK. 

 

� 
The AutoReply text and rules within the Out of Office 
Assistant are not removed when the Out of Office Assistant is 
turned off. They may need to be edited, however, the next time 
you turn on the Out of Office Assistant. 
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Granting Access Rights to 
Others 
In this lesson, you will learn the skills necessary to: 

9 Grant permissions to others to access your Outlook folders. 
9 Grant various levels of  permissions to your Outlook folders. 
9 Use granted permissions to view another’s Outlook folders. 
9 Edit or remove permissions granted to individuals. 

 

Lesson 

2 
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Comparing and Contrasting 
Delegates and Permissions 
Granting delegates and permissions allows others to access your mailbox. When 
you assign an individual delegate rights, you are allowing him/her to send 
messages on your behalf. When you assign an individual permissions, you allow 
him/her to view and possibly modify the contents of your mailbox. The table 
below outlines the similarities and differences between delegates and permissions. 

Comparing Delegates and Permissions 

Delegates Permissions 
� Individuals can view, read, 

modify, and create the contents 
of your mailbox. 

� Individuals can view, read, 
modify, and create the contents 
of your mailbox. 

� Individuals can send messages 
on your behalf. For this to 
occur, the individual must 
display and type your name in 
the From field. 

� Individuals with permissions 
will have the ability to send 
messages while viewing your 
mailbox but the message will 
not be sent on your behalf. 

� You can only grant delegate 
rights to the main folder. You 
are not able to grant delegate 
rights to subfolders you have 
created. 

� You can grant permissions to 
Outlook folders. 

� You can fine-tune a delegate’s 
access by changing the settings 
found within the permissions 
tab. 

 

If you want the person to whom you are granting access rights to send and 
respond to messages on your behalf, you first need to grant that person delegate 
rights and then use permissions to alter his/her access and responding ability if 
necessary. If you do not want them to send on your behalf, use permissions only 
to grant their access rights. 
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Granting Delegate Rights 
When you give an individual delegate access to your mail folders, the individual 
may have the capability to view your mail folders and send mail on your behalf. 
The level of the user’s capabilities is dictated by the role you assign to that 
individual. The table below describes the different roles available through the 
Delegates option. 

 Delegate Permissions 
Permission Definition 
None Grants no permission to the folder. 

Reviewer Grants permission to only read items. 

Author Grants permission to create, modify, and read items the 
delegated individual creates, as well as the ability to modify 
and delete items the owner creates. 

Editor Grants permission to create, read, modify, and delete all 
items. 

Custom Customized settings that do not match any of the above 
defaults. The owner of the folder alters the settings through 
the Permissions dialog box. 
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How to Grant Delegate Rights 

Step 1. From the Tools menu, select Options. 

Step 2. From the Options dialog box, select the Delegates tab. 

A dialog box similar to the following will appear: 

 

Step 3. Select Add. 

Step 4. In the Add Users dialog box, type or select the user’s name. 

Step 5. Choose Add.  

Step 6. Choose OK. 
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A dialog box similar to the following will appear: 

 

Step 7. For each of the main folders you are granting rights to, select the 
desired level of permissions from the drop-down list. 

� 
You may wish to clear the default setting Delegate receives copies of 
meeting-related messages sent to me. This option will send duplicate 
appointments to the delegate’s Calendar and Inbox. 

 

Step 8. Check the Automatically send a message to delegate 
summarizing these permissions options, if desired. 

Step 9. Check Delegate can see my private items if you want your 
delegate to be able to see items that have been marked as private.  

Step 10. Choose OK to return to the Options dialog box. 

Step 11. Choose OK to return to the main Outlook window. 
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Granting Permissions 
Permissions are access rights that you give to others so they can look at or edit 
the contents of your Outlook folders. Permissions also allow you to adjust the 
access rights assigned through the Delegate option. Permissions are granted on a 
folder by folder basis. If you wish to grant one person permission to look in both 
your Inbox and Calendar, you will need to grant permission twice, once for each 
folder. The table below describes the different levels and types of permissions. 

If you grant permissions to the Inbox, all new folders you create under the Inbox 
will automatically be set with the same permission rights as your Inbox. 

 

 
Never assign permissions to the Default, because this will give 
all staff the permissions assigned to that entry. 

 

TYPES OF PERMISSIONS 
Type Description 

Owner Grants all permissions in the folder. Create, 
read, modify, and delete all items and create 
subfolders. Owners can also change permission 
levels granted to other people.  

Publishing Editor Grants permission to create, read, modify, and 
delete all items and create subfolders. 

Editor Grants permission to create, read, modify, and 
delete all items. 

Publishing Author Grants permission to create and read items and 
files, modify and delete items and files you 
create, and create subfolders. 

Author Grants permission to create, modify, and read 
items the proxy user creates, as well as the ability 
to modify and delete items the owner creates. 

Nonediting Author Grants permission to create and read items. 

Reviewer Grants permission to only read items. 

Contributor Grants permission to only create items. The 
contents of the folder is not shown. 

None Grants no permission to the folder. Use this as 
the default permission when you want to limit 
the folder audience to only users you specifically 
add to the Name/Role box. 

Custom Perform activities defined by the folder owner. 
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TYPES OF PERMISSIONS 
Type Description 

Create Items Grants permission to post or create items in the 
folder. 

Read Items Grants permission to open any item in the 
folder. 

Create Subfolder Grants permission to create subfolders in the 
folder. 

Folder Owner Grants all permissions in the folder. 

Folder Contact Grants folder contact status. Folder contacts 
receive automated notifications from the folder, 
such as replication conflict messages, as well as 
requests from users for additional permissions 
or other changes in the folder. 

Folder Visible Ensures that the selected folder and its contents 
are visible. 

Edit Items Select from the following options: 
None—Cannot make changes to any item. 
Own—Can only modify items the proxy user 
creates. 
All—Modify any item. 

Delete Items Select one of the following options: 
None—Cannot delete any item. 
Own—Can only delete items the proxy user 
creates. 
All—Delete any item. 

 

� 
When setting permissions to a subfolder, you must grant the 
Folder Visible right to view the main mailbox and Inbox 
folders, then set the desired permissions for the particular 
subfolder(s). 
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How to Grant Permissions to a Folder 

Step 1. Select the folder that will have permissions granted and 
right-click. 

Step 2. From the Shortcut menu, select Properties. 

Step 3. From the Properties dialog box, select the Permissions tab. 

A screen similar to the following will appear: 

 

 Step 4. From the Permissions tab, select the Add button. The Address 
Book will appear. 

Step 5. From the Address Book, choose the individual(s) you want to 
grant permissions to.  

Step 6. Choose OK. 
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Step 7. From the Name list, select the individual whose rights need to be 
defined. 

Step 8. From the Roles drop-down list, select the appropriate role. 

Step 9. In the Permissions area, adjust the role properties as necessary. 

Step 10. Repeat Steps 4 through 9 to add additional individuals. 

Step 11. Select OK when finished. 

� 
When you change the predefined permission options, the role 
will automatically change to the matching role or it will change 
to Custom. 

How to Edit Permissions 

Step 1. Select the folder whose permissions you wish to change and 
right-click. 

Step 2. From the shortcut menu, select Properties. 

Step 3. From the Properties dialog box, select the Permissions tab. 

Step 4. From the Names list, select the individual whose permissions 
you want to edit. 

Step 5. From the Roles drop-down list, select the new role. 

Step 6. In the Permissions area, adjust the role properties as necessary. 

Step 7. Select OK when finished. 

� 
When you change the predefined permission options, the role 
will automatically change to the matching role or it will change 
to Custom. 
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How to Remove Someone From the Permissions List 

Step 1. Right-click on the folder whose permissions you want to change. 

Step 2. From the shortcut menu, select Properties. 

Step 3. From the Properties dialog box, select the Permissions tab. 

Step 4. From the Names list, select the individual whose permissions 
you want to remove. 

Step 5. Select the Remove button. 

Step 6. Select OK. 
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Viewing Another’s Delegated 
or Permissions Granted 
Mailbox 
Once you have been given access to another’s Outlook mailbox, you have two 
ways to open that mailbox. If you need only occasional access, you can use the 
Open Special Folder option. If you need constant access to the other’s mailbox, 
you should permanently display it on your folders list or make it a shortcut on the 
Outlook Bar.  

How to View Another’s Mailbox 

Step 1. From the File menu, choose Open. 

Step 2. From the Open submenu, choose Other User’s Folder. 

A dialog box similar to the following will appear: 

 

Step 3. From the Open Other User’s Folder dialog box, select the 
Name button. The Address Book appears. 

Step 4. From the Address Book, select the desired name. 

Step 5. Choose OK to close the Address Book. 

Step 6. From the Folder drop-down list, select the folder you have been 
given permissions to. 

Step 7. Choose OK. A new window will appear displaying the grantee’s 
folder. 

� 
This method will only allow access to the main folders such as 
Inbox, Sent Items, Calendar, and Task List. To display 
subfolders, follow the steps in How to Display Another’s Mailbox on 
Your Folder List on page 40. 
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How to Display Another’s Mailbox on Your Folder List 

Step 1. From the Tools menu, select Services. 

Step 2. From the Services dialog box, select the Services tab. 

A dialog box similar to the following will appear: 

 

Step 3. From the Services list, select Microsoft Exchange Server. 

Step 4. Select the Properties button. 

Step 5. From the Microsoft Exchange Server dialog box, select the 
Advanced tab. 
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A dialog box similar to the following will appear: 

 

Step 6. In the Open these additional mailboxes area, choose Add. 

Step 7. Type in the user’s name using the Last name, First name 
format. 

Step 8. Choose OK to close the Microsoft Exchange Server dialog 
box. 

Step 9. Choose OK to close the Services dialog box. 

 

� 
You can add another’s folder to your Outlook Bar by following 
the previous steps, but drag the desired folder to the Outlook 
Bar. Once the folder appears on the Outlook Bar, right-click on 
it and choose Rename to rename the folder. 
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Sending Mail on Behalf of 
Another 
If you have been given delegate access to share another person’s Inbox, you have 
“send-on-behalf-of” rights, which means, by adding the From field to meeting 
requests and messages, you can send messages and meeting requests on behalf of 
your colleague. 

Points on Sending Mail on Behalf of Another 

� You must be a delegate for that person to send mail on his/her behalf. 

� The recipient will receive a message that states “on behalf of” in the From 
field, for example, Eric Hansen on behalf of Kelly Dorney. 

� All replies to the message are sent to both the delegate and the person who 
granted delegate access.  

� The sent message is saved in the delegate’s Sent Items folder, and message 
tracking notifications are sent to the delegate instead of the person who 
granted delegate access. 

How to Send Mail on Behalf of Another 

Step 1. Create a new mail message. 

Step 2. From the View menu, select the From field if it is not already 
visible. 

Step 3. In the From field of the new mail message, enter the e-mail 
address or alias of the person you are a delegate for. 

Step 4. Complete the new mail message. 

Step 5. Choose Send. 
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